WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Recent Posts Slider] Width & height not respected.

[Resolved] [Plugin: Recent Posts Slider] Width & height not respected.

  • See wp.highplainssiding.com. The slider is displayed below the main text. The div#rps is 0 px wide & 40px wide. My settings are for 640px width & the default 250px height.

    I’m getting this error on line 2 of the script that the plugin generates:

    Unexpected token '<'

    which is the opening bracket of the paragraph tag.

    Line 2 looks like this: $j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");</p>

    http://wordpress.org/extend/plugins/recent-posts-slider/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: Recent Posts Slider] Width & height not respected.’ is closed to new replies.