WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Recent Posts Slider] Overload options

[Plugin: Recent Posts Slider] Overload options

  • Hello
    my RPS version is 0.6.3 and i’ve have to include different RPS in different pages WITH different options. I use the_widget(‘RpsWidget’, array(..)) function each time.
    Could you tell me how to overload options defined in administration. Aren’t they only default values for options ?
    Thanks for your help.
    S.

    http://wordpress.org/extend/plugins/recent-posts-slider/

  • The topic ‘[Plugin: Recent Posts Slider] Overload options’ is closed to new replies.