WordPress.org

Support

Support » Plugins and Hacks » [Plugin: QR Code Widget] 2.0 on wp 3.1 – broken

[Plugin: QR Code Widget] 2.0 on wp 3.1 – broken

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: QR Code Widget] 2.0 on wp 3.1 – broken’ is closed to new replies.