Support » Plugin: Public Post Preview » [Plugin: Public Post Preview] Broken with 3.1

  • Resolved Joey Kudish

    (@jkudish)


    Hello,

    The plugin is broken with 3.1. Here’s what I see in the post edit view:

    Call to undefined method Public_Post_Preview::get_prevew_link()

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Public Post Preview] Broken with 3.1’ is closed to new replies.