Support » Plugin: Pricing Table » [Plugin: Pricing Table] Warning: include() [function.include]: Failed opening 'tpls/price_table

Viewing 1 replies (of 1 total)
  • Plugin Author Shaon

    (@codename065)

    its because you are suing wrong short-code.
    [ahm-pricing-table id=999 template=template_name]
    here you need to replace “template_name” with the template ( green or gray ) you want to use.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Pricing Table] Warning: include() [function.include]: Failed opening 'tpls/price_table’ is closed to new replies.