WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] [Plugin: Posts 2 Posts] Update to 1.1.6 causing error in WP version 3.3.1

[Resolved] [Plugin: Posts 2 Posts] Update to 1.1.6 causing error in WP version 3.3.1

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: Posts 2 Posts] Update to 1.1.6 causing error in WP version 3.3.1’ is closed to new replies.