WordPress.org

Support

Support » Plugins and Hacks » Postie » [Resolved] [Plugin: Postie] version 1.4.3 – readme.html is broken

[Resolved] [Plugin: Postie] version 1.4.3 – readme.html is broken

  • In version 1.4.3 of Postie, the readme.html file (which should display when you press the postie HELP tab) displays the single line

    Invalid readme.txt URL

    if you look at the file (readme.html) you will see that as the last line.

    You can copy over the readme.htmp from a previous version.

    http://wordpress.org/extend/plugins/postie/

  • The topic ‘[Resolved] [Plugin: Postie] version 1.4.3 – readme.html is broken’ is closed to new replies.
Skip to toolbar