WordPress.org

Support

Support » Plugins and Hacks » Post Type Switcher » [Resolved] [Plugin: Post Type Switcher] Doesn't work with 3.1 upgrade?

[Resolved] [Plugin: Post Type Switcher] Doesn't work with 3.1 upgrade?

  • may be other settings i have, but currently not working. just fyi. let me knowif i can help debug it if you need

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] [Plugin: Post Type Switcher] Doesn't work with 3.1 upgrade?’ is closed to new replies.
Skip to toolbar