Support » Plugin: Post Google Map » [Plugin: Post Google Map] Coud' not to activate the plugin

  • Resolved Ghalib

    (@ghalib)


    Hello
    When I click activate, the error message comes:

    “Parse error: syntax error, unexpected T_VARIABLE, expecting T_STRING in /home2/alba5407/public_html/wp-content/plugins/post-google-map/post-google-map.php on line 374”

    I am using wordpress 3.3.1

    When you fix it, let me know.
    [email address removed]

    Regards

    http://wordpress.org/extend/plugins/post-google-map/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Post Google Map] Coud' not to activate the plugin’ is closed to new replies.