Support » Plugin: Portable phpMyAdmin » [Plugin: Portable phpMyAdmin] error: Existing configuration file (./config.inc.php) is not readable.

  • The topic ‘[Plugin: Portable phpMyAdmin] error: Existing configuration file (./config.inc.php) is not readable.’ is closed to new replies.