WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Popularity Contest 1.3b3]

[Plugin: Popularity Contest 1.3b3]

  • After upgrading to WordPress 2.5, my Popularity Contest 1.3b3 plugin generates a Fatal Error. I have tried activating only this plugin, and activating everything else and then Popularity Contest 1.3b3, and a couple of other variations. I had it working with 2.3.

    Is anyone else getting this error or does the 2.5 engine react differently to something else to break PC 1.3b3?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Popularity Contest 1.3b3]’ is closed to new replies.
Skip to toolbar