WordPress.org

Support

Support » Plugins and Hacks » Polylang » [Resolved] [Plugin: Polylang] warning on line 330 after update from 0.8.7 to 0.8.8

[Resolved] [Plugin: Polylang] warning on line 330 after update from 0.8.7 to 0.8.8

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: Polylang] warning on line 330 after update from 0.8.7 to 0.8.8’ is closed to new replies.
Skip to toolbar