Support » Plugin: Polylang » [Plugin: Polylang] Version 0.4.1 is broken

  • ResolvedPlugin Author Chouby

    (@chouby)


    I introduced a stupid bug in version 0.4.1 causing the following error message when going to the language settings page:

    Parse error: syntax error, unexpected '<' in /wp-content/plugins/polylang/include/languages-form.php on line 164

    For those people who downloaded the version 0.4.1, please upgrade to version 0.4.2. Sorry for the inconvenience.

    http://wordpress.org/extend/plugins/polylang/

  • The topic ‘[Plugin: Polylang] Version 0.4.1 is broken’ is closed to new replies.