Support » Plugins » [Plugin Polyglot] Sudden error

  • Resolved midori

    (@midori)


    Hello all,

    I use Polyglot since almost the beginning of my blog. And suddenly, with the version 2.5 on WP 2.9 I get an warning (low level error), though it only appeared very recently, NOT when I installed 2.9.

    Warning: Parameter 1 to polyglot_filter_array() expected to be a reference, value given in wp-includes/plugin.php on line 167

    Thanks for all help…

    Midori

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin Polyglot] Sudden error’ is closed to new replies.