Support » Plugin: PollMe » [Plugin: PollMe] Error msg when voting

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author DCoda

    (@dcoda)

    It sounds like you are not using php 5.2 or greater. This is a requirement of the plugin and is mentioned on the first line of the description.

    Regards
    DCoda

    Thread Starter entreami

    (@entreami)

    My appologies, I was certain my host was at php 5.2, but he is at 5.1.6.

    I appreciated the fast reply. Thank you,

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: PollMe] Error msg when voting’ is closed to new replies.