WordPress.org

Support

Support » Plugins and Hacks » podPress » [Plugin: podPress] PHP 5.4 warning

[Plugin: podPress] PHP 5.4 warning

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author ntm

    @ntm

    Thank you for the report!

    I will fix this in the next update.

    Plugin Author ntm

    @ntm

    I have uploaded a big fix to the current Development Version. You may try it. But be aware that this is a beta version. It may contain other bugs. Make backups of your files and db before you try it.

    Thanks! This is a bleeding edge development server I’m working on, which is why I was showing warnings. I’ll test it there.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: podPress] PHP 5.4 warning’ is closed to new replies.
Skip to toolbar