WordPress.org

Support

Support » Plugins and Hacks » Plugin Visibility Manager » [Plugin: Plugin Visibility Manager] Warning: array_merge() on line 299

[Plugin: Plugin Visibility Manager] Warning: array_merge() on line 299

  • I get the following warnings …. can anyone help please?

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in /home/icon/public_html/wp-content/plugins/plugin-visibility-manager/plugin-visibility-manager.php on line 299

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/name/public_html/wp-content/plugins/plugin-visibility-manager/plugin-visibility-manager.php on line 299

    Warning: array_unique() [function.array-unique]: The argument should be an array in /home/name/public_html/wp-content/plugins/plugin-visibility-manager/plugin-visibility-manager.php on line 299

    Warning: sort() expects parameter 1 to be array, boolean given in /home/name/public_html/wp-content/plugins/plugin-visibility-manager/plugin-visibility-manager.php on line 300

    http://wordpress.org/extend/plugins/plugin-visibility-manager/

  • The topic ‘[Plugin: Plugin Visibility Manager] Warning: array_merge() on line 299’ is closed to new replies.
Skip to toolbar