Pierre's Wordspew
User unable to post in chat (2 posts)

  1. athriftymom
    Posted 5 years ago #

    I installed the chat widget today . And I have had a couple people post chats on it. But one reader says that she tries to post a chat comment and it says it say INFO: I dont like Spam...
    then when i try and do it from IE it treats me the same way...
    on firefox it worked fine..
    and it says the last comment was 41 years ago in IE
    Now when I go back into Firefox it turns off my post so no blog post show and in the chat windo this error shows:
    Warning: mysql_fetch_array() expects parameter 1 to be resource, boolean given in /home/athrift1/public_html/wp-content/plugins/pierres-wordspew/usersonline.php on line 72

    any idea of what to do..


  2. eddieb-wp
    Posted 4 years ago #

    same problem here, still no solution ...

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Pierre's Wordspew
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic