Support » Plugins and Hacks » [Plugin: PHP Code Widget] Not compatible with 2.8.5

Viewing 1 replies (of 1 total)
  • The widget was altered at one point to be compatible, but 2.8.5 is not much different from 2.8.4. Should be no differences there.

    Make sure you’re running the latest version of it.

    I may go ahead and upgrade the widget to the newer class methodology now that we have 2.8 being more commonplace.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: PHP Code Widget] Not compatible with 2.8.5’ is closed to new replies.