Support » Plugin: PHP Code Widget » [Plugin: PHP Code Widget] Buddypress 1.5

Viewing 1 replies (of 1 total)
  • Plugin Author Samuel Wood (Otto)

    (@otto42)

    No, because there’s nothing about the plugin that would make it incompatible with BP 1.5.

    Define what incompatibility you’re talking about, then maybe. However, AFAIK, it’s fine.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: PHP Code Widget] Buddypress 1.5’ is closed to new replies.