WordPress.org

Forums

Page Security & Membership
[Plugin: Page Security by Contexture] unable to change (1 post)

  1. Strapontin
    Member
    Posted 2 years ago #

    unable to change permission (remove groupe on page setting)
    unable to remove group

    http://wordpress.org/extend/plugins/contexture-page-security/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Page Security & Membership
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.