Support » Plugin: Page Security & Membership » [Plugin: Page Security by Contexture] Strange error?

  • Resolved wprobbie

    (@wprobbie)


    Hi

    newbie, so please forgive posting in wrong place….

    Installed latest plugin in WP 303, works ok I think but when visiting wp-admin/profile.php

    I see the message:

    Notice: Undefined index: user_id in …..\wp-content\plugins\contexture-page-security\inc\user-edit-groups.php on line 16

    Did I do something wrong ?

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Plugin: Page Security by Contexture] Strange error?’ is closed to new replies.