WordPress.org

Support

Support » Plugins and Hacks » Ozh' Admin Drop Down Menu » [Plugin: Ozh' Admin Drop Down Menu] OZH Dropown Menu is incompatible with WP-Views

[Plugin: Ozh' Admin Drop Down Menu] OZH Dropown Menu is incompatible with WP-Views

  • Bonjour Ozh,

    Avant tout, bravo pour ce plugin dont je ne peux plus me passer — sauf qu’il est partiellement incompatible avec un autre plugin dont je me sers pour tous mes développements (et je ne suis pas le seul) : wp-views.
    J’ai constaté cette incompatibilité avec WP 3.42 et WP-Views 1.11 et 1.12.
    Voici ce qui se passe :
    – WP-Views apparaît dans le menu dropdown
    – WP-Views : Settings
    – Aucun des boutons Edit ne fonctionne, ce qui rend le plugin WP-Views inutilisable.

    Merci de faire quelque chose.
    Best,

    S.

    http://wordpress.org/extend/plugins/ozh-admin-drop-down-menu/

  • The topic ‘[Plugin: Ozh' Admin Drop Down Menu] OZH Dropown Menu is incompatible with WP-Views’ is closed to new replies.
Skip to toolbar