Support » Plugin: OptionTree » [Plugin: OptionTree] The "Option Tree" plugin must be installed and activated…

  • The “Option Tree” plugin must be installed and activated for this theme to function properly (Link)

    We installed it the normal way – clicking on the link and installing it. But there’s no Option Tree menu on the left side bar.

    The Theme Options on the sidebar has been hijacked by Option Tree, so that’s all good, but I don’t know how to get rid of the “The “Option Tree” plugin must be installed and activated for this theme to function properly” message. Any ideas?

    http://wordpress.org/extend/plugins/option-tree/

Viewing 1 replies (of 1 total)
  • Plugin Author Derek Herman

    (@valendesigns)

    What theme? There is probably a filter in the functions.php of your theme that is displaying the message. If you comment that out you should stop seeing any messages.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: OptionTree] The "Option Tree" plugin must be installed and activated…’ is closed to new replies.