WordPress.org

Support

Support » Plugins and Hacks » OptionTree » [Plugin: OptionTree] Error on admin page after upgrading to version 2.09

[Plugin: OptionTree] Error on admin page after upgrading to version 2.09

  • After upgrading the OptionTree plugin. I see the following message on the top of my admin screen
    “Wait! You need to install and activate the OptionTree plugin! (See Help Files)”
    It is installed and activated. I also deactivated and uninstalled, reinstalled and reactivated, but the message still appears. Not a big problem. Wondering if there is something I am missing.
    Any ideas?
    Thanks, Karlene

    http://wordpress.org/extend/plugins/option-tree/

  • The topic ‘[Plugin: OptionTree] Error on admin page after upgrading to version 2.09’ is closed to new replies.
Skip to toolbar