WordPress.org

Support

Support » Plugins and Hacks » [Plugin: OpenInviter for WordPress] Openinviter Files getting Error

[Plugin: OpenInviter for WordPress] Openinviter Files getting Error

  • Running WP v2.8.4
    openinviter Version: 1.7.0

    When i try to Activate the plugin i get an Error on file myspace.php on line 205
    so i went ot line 205 i dont see anything really there
    also getting
    vimeo.php on line 193
    youtube.php on line 192

    so i remove the files & the plugin Activated fine
    but when i try to ppl from anything yahoo mail, tagged, hi5, none of them would work.
    is this a dead plugin or what?

    http://wordpress.org/extend/plugins/openinviter-for-wordpress/

  • The topic ‘[Plugin: OpenInviter for WordPress] Openinviter Files getting Error’ is closed to new replies.