WordPress.org

Support

Support » Plugins and Hacks » OpenID » [Plugin: OpenID] Use of deprecated function get_userdatabylogin.

[Plugin: OpenID] Use of deprecated function get_userdatabylogin.

Viewing 1 replies (of 1 total)
  • Well, it’s a bit strange that deprecated functions give FATAL errors, usually one get’s a grace period to move to the preferred function.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: OpenID] Use of deprecated function get_userdatabylogin.’ is closed to new replies.
Skip to toolbar