Support » Plugin: Onswipe » [Plugin: Onswipe] Error in updating your layout

  • Can’t change layout in Onswipe 2.0.3! Getting the message “Sorry, there was an error in updating your layout.”
    Installed Latest WP 3.3.1 locally with Onswipe 2.0.3 as only plugin but get the same error when trying to change layout.
    Anybody with the same problem or someone that knows how to solve it?

    http://wordpress.org/extend/plugins/onswipe/

  • The topic ‘[Plugin: Onswipe] Error in updating your layout’ is closed to new replies.