WordPress.org

Forums

OnlyWire for WordPress [OFFICIAL]
1.6.6 Plugin not compatiable with 3.3.1 Version (1 post)

  1. bobcollins
    Member
    Posted 3 years ago #

    The posting of articles from plugin results in many posts being repeated over and over again consectively.

    http://wordpress.org/extend/plugins/onlywire-bookmark-share-button/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • OnlyWire for WordPress [OFFICIAL]
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic