Support » Plugin: Easy Updates Manager » Plugin not working with host – Filter options available?

  • We would like to use this plugin on all of our sites that we manage, but our hosting company doesn’t support it – we aren’t able to manipulate the wp-config.php file to remove the line WP_AUTO_UPDATE_CORE.

    We are curious if this plugin might work using filters in the functions.php file instead to get around this issue?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Plugin not working with host – Filter options available?’ is closed to new replies.