WordPress.org

Forums

Visual Form Builder
[resolved] Plugin not work in 3.5... (6 posts)

  1. zainirfani
    Member
    Posted 2 years ago #

    this plugin not work in 3.5

    Check it this link

    http://wordpress.org/extend/plugins/visual-form-builder/

  2. Matthew Muro
    Visual Form Builder Pro
    Plugin Author

    Posted 2 years ago #

    VFB is compatible with WordPress 3.5. Sounds like a plugin/theme conflict.

    Also, you didn't actually include a link.

  3. zainirfani
    Member
    Posted 2 years ago #

  4. Matthew Muro
    Visual Form Builder Pro
    Plugin Author

    Posted 2 years ago #

    If shortcodes are not rendering, then it's a theme problem.

  5. zainirfani
    Member
    Posted 2 years ago #

    How it's Correct ...???

  6. Matthew Muro
    Visual Form Builder Pro
    Plugin Author

    Posted 2 years ago #

    First thing to check is that you are calling the_content() within The Loop.

    You are probably better served asking this in the general help forum instead of this plugin section.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Visual Form Builder
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags