Support » Plugin: LearnPress - WordPress LMS Plugin » Plugin not compatible with Document Embedder

Viewing 3 replies - 1 through 3 (of 3 total)
  • That is problem-related to the library include both plugins so we can’t fix it now

    Hello: I have the problem of E_ERROR line 150. Maybe some alternative of change so that it works?

    Please, this is what my provider recommends: “I had tried to re-install the plugin on my end. It looks like the error is seen again on the website. I am very sorry about that.
    It is suggested that the plugin vendors check this for now and see if they can provide you with a updated plugin file”

Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.