WordPress.org

Support

Support » Plugins and Hacks » [Plugin: nginx Compatibility] PHP 4 support not needed

[Plugin: nginx Compatibility] PHP 4 support not needed

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: nginx Compatibility] PHP 4 support not needed’ is closed to new replies.