Support » Plugins and Hacks » [plugin : NextGen] : nggSlideshowWidget

  • I use this function,

    if (function_exists(“nggSlideshowWidget”)){nggSlideshowWidget($galleryID=1,$Width=1000,$Height=200);}

    Ive downgroad to 1.6.2 and yet it doesnt work well

    is there some modifications ?

  • The topic ‘[plugin : NextGen] : nggSlideshowWidget’ is closed to new replies.