WordPress.org

Support

Support » Plugins and Hacks » NextGEN-ImageFlow » [Plugin: NextGEN-ImageFlow] Plugin Broken in WP 3.0.4

[Plugin: NextGEN-ImageFlow] Plugin Broken in WP 3.0.4

  • B

    @benbreakawayconsultingnet

    Installed with latest version of NextGen – now getting a Fatal error: Class ‘CheckPlugin’ not found in /x/x/public_html/blog/wp-content/plugins/nextgen-imageflow/admin/admin.php on line 47

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: NextGEN-ImageFlow] Plugin Broken in WP 3.0.4’ is closed to new replies.
Skip to toolbar