Support » Requests and Feedback » [Plugin: NextGEN Gallery] Plugin for FCKEditor

  • Anyone thinking of adapting the button and popup plugin tor TinyMce into a plugin for FCKEditor ?

    I ask this because I am fed up with what is laughingly called “auto-correction” in TinyMce messing up my source code so in desperation I have turned to FCK to get the page to be as I want it…

    I can more or less see what has to be done I don’t have the javascript or PHP to be able to do it properly – it would have to take the form of a folder to manually install in the plugins directory of FCK.

  • The topic ‘[Plugin: NextGEN Gallery] Plugin for FCKEditor’ is closed to new replies.