WordPress.org

Support

Support » Plugins and Hacks » NextGEN Gallery - WordPress Gallery Plugin » [Resolved] [Plugin: NextGEN Gallery] Next Gen 1.7.0 Error

[Resolved] [Plugin: NextGEN Gallery] Next Gen 1.7.0 Error

  • Hi there.
    There is an error in the Edit Album section on “Select a preview image” of album.
    Only it can select a few images. In my case, even a album image.

    Bye

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: NextGEN Gallery] Next Gen 1.7.0 Error’ is closed to new replies.
Skip to toolbar