WordPress.org

Support

Support » Plugins and Hacks » [Plugin: NextGEN Gallery] ini_set() disabled

[Plugin: NextGEN Gallery] ini_set() disabled

  • I just upgraded to WP 2.7 today and to NextGen 1.01 today and I’m getting this error when I go to create a gallery.

    Warning: ini_set() has been disabled for security reasons in /home/rileycat/public_html/blogs/wp-content/plugins/nextgen-gallery/admin/addgallery.php on line 5

    Any ideas what is causing that?

  • The topic ‘[Plugin: NextGEN Gallery] ini_set() disabled’ is closed to new replies.
Skip to toolbar