WordPress.org

Support

Support » Plugins and Hacks » [Plugin: NextGEN Gallery] – HTML 5 validation error

[Plugin: NextGEN Gallery] – HTML 5 validation error

  • Hi there!
    My original template without plugins is clean, everything is OK in HTML validation. But when I installed the NextGEN Gallery plugin my website started to show a mistake

    “Line 280, Column 4: No p element in scope but a p end tag seen.
    </p>”

    I checked in my PHP NextGEN Gallery’s code and I couldn’t see the mistake.
    In HTML source I can see “</p>”.

    What’s the problem?

    Thank you

    http://wordpress.org/extend/plugins/nextgen-gallery/

  • The topic ‘[Plugin: NextGEN Gallery] – HTML 5 validation error’ is closed to new replies.