Support » Plugins and Hacks » [Plugin: NextGEN Gallery] fatal error next gen gallery

  • Hello i updated the next gen gallery and get this fatal error while trying to activate the plugin

    Warning: require_once(/srv/www/vhosts/klarlack.at/httpdocs/wp-content/plugins/nextgen-gallery/widgets/widgets.php): failed to open stream: No such file or directory in /srv/www/vhosts/klarlack.at/httpdocs/wp-content/plugins/nextgen-gallery/nggallery.php on line 253 Fatal error: require_once(): Failed opening required ‘/srv/www/vhosts/klarlack.at/httpdocs/wp-content/plugins/nextgen-gallery/widgets/widgets.php’ (include_path=’.:/usr/share/php5:/usr/share/php5/PEAR’) in /srv/www/vhosts/klarlack.at/httpdocs/wp-content/plugins/nextgen-gallery/nggallery.php on line 253

    http://wordpress.org/extend/plugins/nextgen-gallery/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: NextGEN Gallery] fatal error next gen gallery’ is closed to new replies.