Support » Fixing WordPress » [Plugin: NextGEN Gallery] Error after upgrade (call_user_func)

  • Resolved Lina Z.

    (@cyberlina)


    Hi.
    I have recently upgraded to wp 2.7 and updated NextGen too.
    I just noticed that if use Upload/Insert image in a post, I get in the fist screen (“From Computer”) the following error message:

    Warning: call_user_func_array(): First argumented is expected to be a valid callback, ‘media_admin_css’ was given in /home/content/c/y/b/username/html/talk/wp-includes/plugin.php on line 339

    The rest of the button/options show, but they are a bit “folded” below the message.The upload seems to work too. But why the error message?

    Can you please help to resolve this?
    Many thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: NextGEN Gallery] Error after upgrade (call_user_func)’ is closed to new replies.