WordPress.org

Support

Support » Plugins and Hacks » [Plugin: NextGEN Gallery] Conflict with superfish

[Plugin: NextGEN Gallery] Conflict with superfish

  • Luis zuno
    Member

    @ricosushi

    I upgraded to 1.6 and my dropdown menus stoped workin also the effect for prettyPhoto also stoped working.

    I got this message from firebug:

    jQuery.easing[jQuery.easing.def] is not a function
    [Break on this error] return jQuery.easing[jQuery.easing.def](x, t, b, c, d);

  • The topic ‘[Plugin: NextGEN Gallery] Conflict with superfish’ is closed to new replies.