Support » Plugin: NextGEN Gallery - WordPress Gallery Plugin » [Plugin: NextGEN Gallery] Conflict: Element h2 not allowed as child of element span in this con

  • The topic ‘[Plugin: NextGEN Gallery] Conflict: Element h2 not allowed as child of element span in this con’ is closed to new replies.