WordPress.org

Support

Support » Plugins and Hacks » NextGen Cooliris Gallery » [Plugin: NextGen Cooliris Gallery] Nextgen Cooliris gallery will not work with Wordpres3.4

[Plugin: NextGen Cooliris Gallery] Nextgen Cooliris gallery will not work with Wordpres3.4

  • I just installed WordPress 3.4 and now my nextgen cooliris gallery will not work. I have the short code right and on the pages that were working before the gallery does not show up at all. Have installed the cross domain xml file properly as well. the problem was from installing 3.4 and now I cannot uninstall back. It happened on two websites. HELP PLEASE!!!

    http://wordpress.org/extend/plugins/nextgen-cooliris-gallery/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: NextGen Cooliris Gallery] Nextgen Cooliris gallery will not work with Wordpres3.4’ is closed to new replies.
Skip to toolbar