Support » Plugins and Hacks » Newsletter » [Plugin: Newsletter] Your plugin and WP 3.3.1

[Plugin: Newsletter] Your plugin and WP 3.3.1

  • Hello,

    I was hoping to continue to use your plugin for my website, but when I activate it, I get these errors:

    Notice: Undefined index: act in C:\xampp\xampplite\htdocs\wordpress\wp-content\plugins\newsletter\plugin.php on line 652

    Notice: Undefined index: page in C:\xampp\xampplite\htdocs\wordpress\wp-content\plugins\newsletter\plugin.php on line 68

    Not sure what the issue is, but it also throws some errors for wordpress’ own files (wp-includes). Perhaps you could check this out?


  • The topic ‘[Plugin: Newsletter] Your plugin and WP 3.3.1’ is closed to new replies.
Skip to toolbar