Support » Plugin: PHP Compatibility Checker » Plugin needs an update

  • This plugin needs an update to include scanning option for 7.3.

    Also, it needs to do a better job of gathering and integrating information about false positives.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Plugin needs an update’ is closed to new replies.