Support » Plugin: My Calendar » [Plugin: My Calendar] grid option

Viewing 2 replies - 1 through 2 (of 2 total)
  • ikemarrus

    (@ikemarrus)

    I may have figured this out, but please let me know if there’s an easier way:

    1) turn off JavaScript for the grid
    2) In CSS, use display:none for title and close icon (the “X”)
    3) In templates, show only description for grid

    Plugin Author Joe Dolson

    (@joedolson)

    That’ll do it. There isn’t a one-step way to make that many changes. There are other ways to do it, but not necessarily easier.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: My Calendar] grid option’ is closed to new replies.