WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Multi-level Navigation Plugin] The plugin stops working after upgrading to wordpress 3.1 /b

[Plugin: Multi-level Navigation Plugin] The plugin stops working after upgrading to wordpress 3.1 /b

  • This is a great plugin but its so sad that the owner is not offering any support here.

    The plugin stops working after upgrading to wordpress 3.1 /buddypress 1.2.8

    can anyone help please

    thanks

Viewing 1 replies (of 1 total)
  • hi, it does actually work. maybe you need to check on code you have added to your CSS or to your header.php. It did work on my site you can check it here. your welcome

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Multi-level Navigation Plugin] The plugin stops working after upgrading to wordpress 3.1 /b’ is closed to new replies.