Support » Plugins and Hacks » Multi Feed Reader » [Plugin: Multi Feed Reader] Not working on 3.4

  • Running WP 3.4 on WAMP locally.

    Throws out the following errors as soon as you activate Multi Feed Reader plugin:

    Warning: fopen(Cmulti-feed-reader.php) [function.fopen]: failed to open stream: No such file or directory in C:\wamp\www\insight\wp-includes\functions.php on line 3373

    Warning: fread() expects parameter 1 to be resource, boolean given in C:\wamp\www\insight\wp-includes\functions.php on line 3376

    Warning: fclose() expects parameter 1 to be resource, boolean given in C:\wamp\www\insight\wp-includes\functions.php on line 3379

    http://wordpress.org/extend/plugins/multi-feed-reader/

  • The topic ‘[Plugin: Multi Feed Reader] Not working on 3.4’ is closed to new replies.