Support » Plugin: MudSlideShow » [Plugin: MudSlideShow] All galleries are now a mess of broken tags and pictures

  • Resolved zerrvox

    (@zerrvox)


    After updating to the newest version all the galleries are now showing unclosed tag, the javascript is not working anymore.

    I am using the fancy box, because I want to be able to see both titles and description. See this page for how it looks

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author sebaxtian

    (@sebaxtian)

    Hello Zervox, and thanks for pointing this situation.

    Could you please test again disabling you Google Analytics plugin?

    Thanks in advance.

    Hi,

    Thank you for your quick response. That did it, it works when the Google Analytics for WordPress plugin is deactivated.

    The two plugins worked together earlier before I upgraded your plugin and WP 3.1, so I’m not completely sure which of the two caused the incompatibility.

    I will probably insert the google analytics code manually for now, but it would be nice if it worked together.

    Thank you for the help

    Plugin Author sebaxtian

    (@sebaxtian)

    I think I have found where the problem is. May I ask you to help me test the new release?

    If so, write me a letter to sebaxtian [at] gawab [dot] com and I will send you the 3 files to change. Then enable the Google Analytics plugin and test if this beta solve the problem.

    Thanks in advance.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: MudSlideShow] All galleries are now a mess of broken tags and pictures’ is closed to new replies.